Skocz do zawartości
SUNN.

<span class="ipsBadge ipsBadge_red">ZAMKNIĘTY</span> Wywalanie z serwera - ciąg dalszy

Rekomendowane odpowiedzi

Siema

 

 

 

Problem z wywalaniem nadal występuje ale dzisiaj jest nieco gorzej... Wbiłem na serwer, dołączyłem do spectators (sprawdzić SIDy, pooglądać graczy), zrobiłem reconnect (bo jak wbijam na spec i potem do teamu to nie mam celownika i parę innych bugów), wbijam znowu i tym razem już nie wbiłem, dostałem taki oto komunikat.

 

 

 

CYTC9wE.jpg

 

 

 

Od tego komunikatu nie mam serwera w ulubionych, nie mogę sprawdzić kto na nim gra przez steam (PPM na graczu -> wyświetl informacje o grze) bo pisze mi, że "serwer jest niedostępny". Na serwerze byłem może ze 2-4 minuty.

 

 

 

zCssKX3.png

 

 

 

PS. "connect IPserwera" w konsoli również nie działa.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

to jest banik za spamowanie connectem. ale dziwne ze dostales go po jednym rc. standardowo jest to chyba 5 godzin. nastepnym razem lepiej wyjdz z serwera i dołącz na nowo, ale i tak dziwne że tak od razu Ci dało bana. może zostawiłeś autoconnect w tle czy co?

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@up też tak myślałem ale za jednego reconnecta? Poza tym nie mam żadnych autoconnectów, autoreconnectów i innych cudów. Miesiąc grałem bez problemów, od tygodnia jest cyrk i imba na całego z lagami, wywalaniem i dziwami w konsoli...

 

 

 

PS. Póki co serwer "wrócił" i mogę grać, co prawda ten "flush" się pokazuje ale przynajmniej serwer mnie widzi ;d

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mnie również cały czas wyrzuca w dalszym ciągu, nic się nie poprawiło.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozmawialam o tym z @aquax napisał do specjalisty. Ponieważ niestety nie wiemy jaka może być przyczyna,musimy poczekać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

Rozmawialam o tym z @aquax napisał do specjalisty. Ponieważ niestety nie wiemy jaka może być przyczyna,musimy poczekać.

 

 

Wiem WIem dzięki za reakcję ;) temat powstał bo na 30-60 minut serwer mi dosłownie wcięło i nie wiedziałem co się dzieje xD

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a próbowałeś reinstal cs'a bocie ? 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest
@up też tak myślałem ale za jednego reconnecta? Poza tym nie mam żadnych autoconnectów, autoreconnectów i innych cudów. Miesiąc grałem bez problemów, od tygodnia jest cyrk i imba na całego z lagami, wywalaniem i dziwami w konsoli...

 

 

 

PS. Póki co serwer "wrócił" i mogę grać, co prawda ten "flush" się pokazuje ale przynajmniej serwer mnie widzi ;d

 

 

wiesz bardzo prawdopodbne ze przez te ostatnie problemy z lagami i gubionymi pakietami to zabezpieczenie przed floodowaniem moze szalec. coz tam trzeba czekac na reakcje. te ostatnie problemy mnie tez juz irytuja jak ja w pracy na kilku fps latam na lte a tu jeszcze lagi z serwera :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem to wam się dzieje tylko na dd2/inf ? Powiem wam ze tez tak miałam ze brakowało pakietów i to była wina dostawcy internetu, tylko ze tutaj jest troszke inaczej bo nie tylko w tym problem, jak mowicie wywala o tym samym czasie i to jedne i te same wybrane osoby.. No cóż zobaczymy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

ja tak mam 1s1k calym dd2 i dd2#2 to samo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

Rozumiem to wam się dzieje tylko na dd2/inf ? Powiem wam ze tez tak miałam ze brakowało pakietów i to była wina dostawcy internetu, tylko ze tutaj jest troszke inaczej bo nie tylko w tym problem, jak mowicie wywala o tym samym czasie i to jedne i te same wybrane osoby.. No cóż zobaczymy.

 

 

Tak, Oleczko, problem dotyka tylko DD2/INF (jak mi zniknął ten serwer to reszta była normalnie widoczna). Na innych mogę grać i nic złego się nie dzieje... :/

 

 

 

Dlatego pierwsze co to szukałem problemu u siebie/swojego dostawcy. Z racji, że z tej strony wszystko grało, zacząłem tutaj zgłaszać problem ;)

 

Poza tym zdziwiło mnie to, że np. Ja, Kamyk, Cygan czy Baron mamy wywalanie w tym samym czasie. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak, występuje. Dzisiaj dość często wywala... Koło 18-19 w przeciągu 15-20 minut kilka razy wywalało, potem było chwilę spokoju i chyba znowu zaczyna się "maraton".

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Też mam tego laga dość długo i często, ale nie muszę wyłączać csa tylko odczekuje te 30s i gram dalej. Czasem jak się zacznie lagować to koniec, nie ma grania. Róbcie co możecie :)

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Trzeba zgłosić skargę do hostingu, bo problem występuje od dosyć dawna na większości serwerów. Jeśli ta informacja do nich nie dotrze, nikt z nich nie ruszy maszyny.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zglaszalam to @aquax . Tak jak napisał wyżej @555_dni ,myślę że zostało na chwilę obecna wyjaśnione,dlaczego tak się dzieje. Teraz musimy poczekać na dalsze działania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

***Wiadomość wygenerowana automatycznie***
watekzamkniety.png

Wątek został zamknięty przez moderatora forum.

Jeśli się z tym nie zgadzasz skontaktuj się z moderatorem lub administratorem, bądź zgłoś ten post w celu ponownego otworzenia tematu.

Pozdrawiamy,
Zespół Multi-Head.pl.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×