Skocz do zawartości
#RELOP

[ZAMKNIĘTY]Problem z TS'em

Rekomendowane odpowiedzi

Nie mogę wejść na żaden serwer Ts'a, nie mam pojęcia czemu.

 

Wyskakuje mi takie coś "Trying to resolve hostname Don't Waste The Time"

.

 

 

 

Wiecie może jak to naprawić? Przeinstalowywałem Ts'a wielokrotnie, zmieniałem nicki, wchodziłem na różne serwery i wszędzie to samo! Proszę nie dawać linków tylko samodzielnie napisać, jeżeli macie zamiar się tutaj wypowiedzieć. 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

 Ja tak miałem, ale mi brakowało jakiegoś pliku :)

 

I z czasem jakoś przeszło.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

Zrób reinstalację, a nastepnie sprawdz jaka masz wersje, a jak to nie pomoże to już nie wiem. Ja tak miałem, ale mi brakowało jakiegoś pliku :)

 

 

Reainstalowywałem TS'a z 5 razy i nic nie pomagało. Mam wersję TeamSpeak3-Client-win32-3.0.13.1.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

No to ja już nie wiem. Ten bład oznacza, ze nie wykrywa ci żadnych serwerów, a czym to jest spowodowane ? hm.. poszperam gdzies coś i postaram ci sie pomóc.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

***Wiadomość wygenerowana automatycznie***

 

 

 

 

q0ej.png

 

 

 

 

Wątek został zamknięty przez moderatora forum.

 

Jeśli się z tym nie zgadzasz raportuj ten post u moderatorów lub administratorów.

 

Pozdrawiamy

Zespół Multi-Head.pl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...