Skocz do zawartości
Gość

Mam problem z Tel

Rekomendowane odpowiedzi

Gość Guest

Siema

 

mam problem z tel se Xperia x1 zrobiłem przywróć ustawienia fabryczne wchodzi na nowo pięknie ładnie aż do momentu kalibracji ekranu z godz kalibrowałem i nic nie przechodzi dalej co może być ? Bo już się wku*** na ten tel :D może ktoś z was tak miał i ma jakieś pomysły hard reset też nie pomógł.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

Idź do serwisu - Sposób cięższy

 

Kup nowy tel - Sposób łatwy

 

: )

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

pierdo*** nim w o sciane sposob latwy i poszukaj na forum z telefonami to tez sposob latwy a najlepsze bedzie to co esej napisal idz do serwisu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

hmm.. ja ostatnio na forum przeglądałem i to moze byc spowodowane awarią przewodu wyswietlacza... możliwe ze zmiany nie można przeprowadzic bo jest zwarcie... Idź do serwisu lub kup nowy wyswietlacz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

Ta kup nowy albo idź do serwisu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Guest

warish nie musisz bic postów poprzez powtarzanie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...