Jump to content
PanKrakers

[ZAMKNIĘTY] Problem z wejściem na serwer

Recommended Posts

Witam ,

Mój problem polega na tym, że gdy próbuje wejść na serwer to podczas ładowania

wyskakuje mi informacja o błędzie modela gdzie parę dni temu wszystko było w jak najlepszym porządku. 

Starałem się poszukać rozwiązania w internecie lecz bez skutku :(

Nie sprawdzałem jeszcze czy mogę wchodzić na inne serwery a wersje CS'a mam niestety no steam

 

Proszę o pomoc w rozwiązaniu tego problemu (bo chciałbym pograć :D )

Ps. Sorry jeżeli to nie miejsce na ten temat :) 

 

Kopia tekstu z konsoli po próbie wejścia na serwer:

[Usunięto] 

Edited by PanKrakers
Skrócenie wiadomości
Link to comment
Share on other sites


Już wiem na czym polega problem ( chyba :| ) tych plików nie mam...

Szukałem ich wszędzie, CS  je czyta choć ich nie ma i ich nie pobiera, dla pewności, że to nie problem z pobieraniem plików wszedłem na 

przypadkowy serwer ze skinami i wszystko pięknie, ładnie...

 

 

Ok już nie ważne pisząc to pomyślałem, że może teraz coś ruszy więc wróciłem do CS'a i  :DTak :D ruszyło wszystko się ściągnęło i mogę grać  

Kochany CS 1.6 i JEGO BŁĘDY   XD

Link to comment
Share on other sites


watekzamkniety.png
 

Wątek został zamknięty przez moderatora forum.
Jeśli się z tym nie zgadzasz skontaktuj się z moderatorem lub administratorem, w celu ponownego otworzenia tematu.

Pozdrawiamy,
Zespół Multi-Head.pl

Link to comment
Share on other sites


Guest
This topic is now closed to further replies.


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...