Skocz do zawartości
Banah

[ZAMKNIĘTY]Warning

Rekomendowane odpowiedzi

Gubisz pakiety internetu. Zrób speedtest sprawdź łącze, jak jesteś w csie wpisz w konsoli net_graph 3 masz w prawym dolnym rogu "wykresy" w postaci linni i tam widzisz jak działa łącze. Na moje jakże nieomylne oko masz słabego neta. Zadzwoń do dostawcy jak problem nie minie ;)

Edit 

@Banah Trochę się pomyliłem net_graph 1

Edytowane przez Bezzi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 godzin temu, Banah napisał:

Wątpię, że to wina neta bo mam światłowód 100mb/s 

Wcale to nie znaczy, że łącze jest stabilne 24/7 na serwerze, osobiście nie mam takich problemów przy naprawdę słabym łączu (ping 90) zauważ, że przy komunikacie wciskając TAB ping skacze Ci nagle o 200/300 % itd. chwilowa utrata łączą. Sprawdź czy jakiś program nie zjada Ci neta, może to być aktualizacja antywirus lub coś innego. Możesz to sprawdzić w menadżerze - alt+trl+delete.

Edytowane przez Bezzi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

watekzamkniety.png
 

Wątek został zamknięty przez moderatora forum.
Jeśli się z tym nie zgadzasz skontaktuj się z moderatorem lub administratorem, w celu ponownego otworzenia tematu.

Pozdrawiamy,
Zespół Multi-Head.pl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...